summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index eaf05a3..481ab0a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -2,7 +2,7 @@ project(ksshaskpass) # the name of your project
cmake_minimum_required(VERSION 2.4.0)
-find_package(Qt3 REQUIRED) # find and setup Qt3 for this project
+find_package(TQt REQUIRED) # find and setup TQt for this project
find_package(KDE3 REQUIRED) # find and setup KDE3 for this project
add_definitions(${QT_DEFINITIONS} ${KDE3_DEFINITIONS})