summaryrefslogtreecommitdiffstats
path: root/doc/CMakeLists.txt
diff options
context:
space:
mode:
authorSlávek Banko <[email protected]>2018-10-26 04:07:01 +0200
committerSlávek Banko <[email protected]>2018-10-27 13:30:15 +0200
commit06772a369f2beef80bb291ded30cbe125a24af56 (patch)
treec2fc8e4df81273c01c4e847a9a8cb8229ebe1925 /doc/CMakeLists.txt
parent6a9585138c128efb1be5230b71a7afdba8d1aea7 (diff)
downloadknetstats-06772a369f2beef80bb291ded30cbe125a24af56.tar.gz
knetstats-06772a369f2beef80bb291ded30cbe125a24af56.zip
Fix structure of directories
Signed-off-by: Slávek Banko <[email protected]>
Diffstat (limited to 'doc/CMakeLists.txt')
-rw-r--r--doc/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/doc/CMakeLists.txt b/doc/CMakeLists.txt
new file mode 100644
index 0000000..6d0aa9f
--- /dev/null
+++ b/doc/CMakeLists.txt
@@ -0,0 +1 @@
+tde_auto_add_subdirectories( )