summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorMichele Calgaro <[email protected]>2020-05-22 16:12:10 +0900
committerMichele Calgaro <[email protected]>2020-05-22 16:12:10 +0900
commit3e05ace79046de928da201a37465b556dde65804 (patch)
tree0729661bbaf73484723f449ccc3fac0dcd9762aa /CMakeLists.txt
parentb2bfefbc7e8d4b4ba805fcd6af5bdf1eb349e2e4 (diff)
downloadlibart-lgpl-3e05ace79046de928da201a37465b556dde65804.tar.gz
libart-lgpl-3e05ace79046de928da201a37465b556dde65804.zip
Update release version number to R14.0.9.
Signed-off-by: Michele Calgaro <[email protected]>
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index aebbe73..054d2b8 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -13,7 +13,7 @@ cmake_minimum_required( VERSION 2.8 )
#### general package setup
project( libart-lgpl )
-set( VERSION R14.0.8 )
+set( VERSION R14.0.9 )
set( LIBART_VERSION 2.3.21 )
string( REPLACE "." ";" LIBART_VERSION_LIST ${LIBART_VERSION} )