diff options
Diffstat (limited to 'setup.py')
-rwxr-xr-x | setup.py | 2 |
1 files changed, 1 insertions, 1 deletions
@@ -135,7 +135,7 @@ class BuildLibpythonize(Command): if self.clib!=None: self.clib = glob.glob(os.path.join(self.clib,'libgcc*.a'))[0] if self.clib is None: - raise SystemExit, "Failed to find a suitable libgcc library" + raise SystemExit, "setup.py: Failed to find a suitable libgcc library" self.announce("Using %s for clib" % self.clib) # Make a list of places to look for python .so modules |